Accueil > mes anciennes motos > Kawasaki Z 400 B > KAWASAKI Z 400 B de 1979

KAWASAKI Z 400 B de 1979

samedi 26 mai 2007, par fab le motard

j’ai acheté cette Z 400 en février 2002 pour un prix tres raisonnable, suite a un coup de coeur.

Ma Z 400

j’ai acheté cette Z 400 en février 2002 pour un prix tres raisonnable, suite a un coup de coeur.

je me promenais dans les magasins de moto de la région lionnayse ( ce que je fais régulierement )
et je suis tombé dans un magasin qui faisait dépot-vente sur cette mignone petit kawa Z 400
Rendez vous pris avec le vendeur, j’essaie la moto, tres marrant, je regarde la moto en détail ... RAS .

Enfin si il y a des trucs a changer : les échappements sont pourris, avec des trous que même ma main ne pouvait pas recouvrir.
LE kit chaine

Et me voila propriétaire d’une 2e moto (c’est pour commencer ma collection ) .

la restauration.
c’est un bien grand mot, mais il y avait des petits trucs a faire :
changer les pots.
faire une révision
et changer le compteur de vitesse, les rouleaux ne tournent pas, donc aucun repaire pour l’essence (et une panne d’essence et une .. :-) )
l’origine hors de prix me fait me rabattre sur de l’adaptable. Mais rien n’existe pour la Z 400 B. par contre on trouve des lignes pour Z 400 custom.

je regarde sur internet ... ca doit pouvoir s’adapter. Chez Dafy ils sont prets à me le commander et voir si ca va. Si on ne peut pas adapter la ligne du custom dessus, alors il ne me facture que les frais de port.

Et comme ca maintenant elle a une belle paire de silencieux tout chromés tout neufs..(cout : 2300 f !! quand meme 60% du prix d’achat de la moto )

Une révision s’impose, je fais la vidange, et je l’emmene chez un petit mécano qui me regle les carbus le jeux aux soupapes, l’allumage. Et maintenant elle tourne tres bien le ralentit est meme tres bas, pres de 800 tr/m.(cout : 700 f)
en route
Et voila maintenant un an que je roule avec.
le kit chaine m’a laché sur l’autoroute (heureusement pas loin d’une sortie) donc poussette, remorquage avec une autre moto, et kit chaine tout neuf (cout 700f)
je m’en serts regulierement pour aller au travail ,
En onctobre 2002 en rentrant du boulot, dans un rond-point, plus de motricité... je me dis le KIT- CHAINE ! et non en fait plus d’embrayage, la poignée est toute molle, et aucune vitesse ne tient. Comme si c’etait toujours débrayé.
Donc petite poussette jusqu’à la maison.
et j’ai laissé la moto comme ca un petit moment .

la copine
en juin j’ai repéré dans une petite annonce, un gars qui vendait une Z 400 pour piece.
c’est dans lyon, un petit jeune bien sympa, il en avait 3 , il lui en reste une. mais je n’ai pas d’endroit pour la stocker, donc je ne peux pas la prendre.
et puis fin aout (2002 ), j’ai une place disponible, je contacte le gars il l’a toujours,
j’empreinte une remorque et je vais chercher le tas de ferraille. Il faut quand meme le dire, c’est un tas de bout qui ne roule plus, mais y plusieurs choses qui m’intresses.

réservoire, jantes disques, .... COMPTEUR DE VITESSE ...
et voila pour 150 € je pars avec ma 3e moto, la collection est en route.

le Bricolage commence :
et avec les 2 motos, j’essaie de comprendre comment fonctionne le mécanisme d’embrayage, je changer le compteur.
et voila comment avec mon nouveau compteur j’ai fait 250 km, j’ai mesuré la conso : 5 l au cent en ville, avec un reservoir le 14 l , ca fait une autonomie sympa.

(mars 2003)
Mais l’embrayage bricolé redonne des sienne...
donc la moto est à nouveau arrêtée ...

- 01/10/2003 un petit bilan la moto à 55000km à son nouveau compteur ;
comme j’ai récupéré une épave, j’ai pris son compteur de vitesse qui fonctionnait,
c’etait les rouleaux qui ne tournaient pas sur le mien. Donc maintenant ca va mieux, surtout pour al conso l’embrayage fonctionne à nouveau, en fait j’ai mis une petite cale qui pousse la tige qui pousse l’embrayage
alors ca va mieux ensuite il faut régler l’embrayage à partir du carter coté droit en enlevant la petite trappe.

en juin j’ai fait une petite vidange de la moto, j’ai changé son filtre à huile, les bougies sont moyennes, et celle de droite est plutot noire
alors soit c’est le cylindre qui laisse passer l’huile, soit une soupape ... mais ca demande plus d’investigation.
vu que ce n’est pas un foudre de guerre, je pense que mesurer les compressions ne serait pas du luxe
ca me donnerait un idée de l’état des cylindres.

sinon je m’en sers toujours, en alternance avec les autres,
j’ai aussi fait une purge du systeme de freinage avant. et ben ce qui est sorti des durites était pas tres joli
plutot épais. Mais en faisant la vidange, le piston est sorti , bonjour la galere.

maintenant avec les plaquettes neuves et la purge ca freine un chouia mieux, mais c’est sur c’est pas une R1.
des fois je me dis que j’aurais aussi du changer les durites... une prochaine fois.

elle roule, mais le ralentit est plus haut et elle cale à froid et la batterie est à changer .. mais y a le kick et elle est légere à pousser. à suivre ...

décembre 2005 apres 9 mois chez un mécano, pour un simple réglage de la carburation je récupere ma moto avec des carbus d’occase trouvé sur dans un e casse grace à internet. ( site anciennes.net )
comme il arrivait pas à la regler il a tout vérifier ( allumage, soupapes etc ... ) et puis avec une paire de carbu d’occase, elle a trouvé son bonheur.

Donc pour l’instant elle tourne plutot bien , mais il faudrait que j’essaie sur longue distance ...

14/03/05
la plus grande distance que j’ai fait : 150 km en une ballade,
et ben c’est toujours sympa, les petites routes sont un régal avec cette moto, legere , maniable, il ne manque qu’un freinage plus efficace ...
sinon rien à dire elle ronronnait
28/05/03
j’ai lavé la moto, inspection générale
- j’ai remis le bobine correctement car le mécano avait baclé le travail
- j’ai donc pour ca démonté le reservoir sans souci
- les 2 vis qui tiennent les silencieux ont disparu !! et ca tenait encore, donc j’en ai remis
- j’ai resseré les boulons qui tiennent les cale pieds
- j’ai changé l’amorto droit HS, y avait de l’huile partout, j’ai pris un de l’épave, ca pouvait pas etre pire
- j’ai rentedu la chaine
- j’ai enlevé un cran de contrainte au amortos ... c’est plus souple, et moins raide, donc un poil mieux .
- et j’ai fais des photos( tant qu’elle est propre

sinon la mécanique tient le cout, le démarreur est de plus en plus faible, mais elle démarre bien au kick
elle roule à 110/120 sans forcer entre 5000 et 6000 tours, je trouve que c’est pas trop mal
et je prends du plaisir avec

prochaine étape :
- durit de frein tressée + purge
- un vrai réglage de la carbu par un connaisseur .

le 16 mai 2005,
ben aujourd’hui vidange, avec filtre a huile tout neuf, qu’est ce que c’est facile sur cette moto !! .
Et puis ensuite petite ballade 30 km juste autour des monts d’or , comme c’est a coté, c’est chouette, ce sont des petites routes style campagne ou montagne, on roule à 60 , avec une vue magnifique sur Lyon , et cette 400 est toujours rigolote et agréable à conduire dans ces conditions. Vivement les coupes moto légendes ...

le 22 mai 2002 : de retour des CML et avec la 400,
elle fait 500 km par la nationale, tranquillement, et sous la pluie. Avec un copain en BMW 650 SCARVER , on a roulé en respectant les limitations de vitesse, la 400 a consommé 4,5 litres au cent. Sur mouillé ca glisse bien mais une fois qu’on le sait on prend ses précautions, on ralentit, on garde de bonnes distances de sécurité. Y a tout de meme eu un probleme, sur le retour, je sentais des coupures d’allumage, impossible de passer les 4000 tours ( soit 80 km/h en 6" ), puis c’est passé puis revenu, des coupures... étrange. En calant a un feu ( oui le ralentit tient pas bien ) je redemarre, je met mes feu et jerecale , je redémarre, je roule sans les feu ... pas de coupures, j’allume, elle tourne pas bien ... j’eteins elle marche bien.
Donc quand j’allume les feus, il y a un probleme
- soit un cour jus des délicat
- soit un probleme de génération d’energie( ce que je pense )
donc un point à verifier.
Mon compte tour a rendu l’ame ... a du moins s’est arrêté de fonctionnter
donc il faut actuellement regarder les différents problemes suivant
- compte tour
- coupure d’allumage quand il pleut avec les feux
- démarreur

Sinon cette ballade, que du bonheur et a voir les motos au CML, la mienne est une jeunette :)

24/05/2005, petit tour de la Z apres le week end, pour voir ce qui va et ne va pas.
- le comptour fonctionne, c’est le cable qui a cassé, j’ai pris celui de l’épave et hop tout marche, bon il était un peu sec, j’ai dégrippé, mais je ne sais pas combien de temps il va tenir
- ampoule de devant HS, il faut que je réfléchisse à adapter du H4 dessus , car les ampoules à 15 euros ca me gonfle vu le temps qu’elles tiennent
- j’ai refait les niveaux de la batterie, elle fait bien 12V , ok
- graissage de la chaine.

Donc les points à revoir ou à améliorer sur cette moto pour l’instant sont
- le démarreur,
- un optique H4,
- un porte bagage
- un pare brise
- des pare-carters
- la carburation (peut etre pipe d’admission 17 euros piece )
- vidange circuit de freinage
- vidange fourche

le 05 juillet 2005
j’ai entamé le remplacement des pipes d’admission.
premiere galere, enlever les carbus, pour ca il faut desserrer les colliers et enlever les connections en cahoutchou entre la boite à air et les carbus,
ensuite il suffit de tirer sur les carbus pour les sortir.
sur les 4 vis qui tiennent les pipes, bien sur une ne veut pas sortir et la clé allen tourne maintenant dans le vide, ... .
Je ne pensais pas que les pipes d’admission était simplement posée sur la culasse. Apres recherche et question sur les forums qui vont bien , en effet il n’y a pas de joints. Donc il faut bien nettoyer le support, on peut mettre un peu de silicone, et aussi de la graisse à l’interieur pour la manipulation des carbus. Mais je comprends maintenant pourquoi j’avais une fuite à ce niveau la.

j’ai monté les pipes neuves ( 2x15 euros)
je n’ai rien mis , pas de joint, pas de silicone,
j’ai remonté les carbus, facile,
la galere, c’est de mettre les manchons entre carbu et boite à air. C’est la que je me dis que des cornets tout simple, comme sur ma guzzzi serait plus interessant, plus facile pour le démontage des carbus, et pour le look. Ca fait une idée pour quand y aura plus rien à faire dessus .

j’ai redémarré la machine , il faut mettre le robinet sur PRI, vu que les carbus ont été démontés, j’ai kické, kické, poussé, poussé puis elle a démarrée, au kick car le démarreur est HS. Avec un peu de starter, elle tournait pas trop mal. Au bout de quelques minutes j’ai enlevé le starter et là ! surprise

Elle a tenu le ralenti , nickel, alors qu’avant c’etait vraiment la galere, je suis impressionné, elle n’a jamais aussi bien marché depuis 3 ans que je l’ai , juste avec une paire de pipes neuves. je l’ai laissé sur la béquille et le moteur n’a pas calé, le ralenti s’est stabilisé à 1100 tr environ.

Maintenant, je vais entreprendre de changer le démarreur de la 400 vu que quand on appuie sur le bouton , il n’est pas entrainé. Et aussi changer le cable de compte-tour.

Pour le démarreur, je l’avais déja démonté sur l’épave, donc je connais la procédure et le truc chiant. C’est qu’il faut démonter le carter d’allumage, donc changer le joint.

Voilà maintenant je suis en possession du cable et du joint pour le carter . Tout ca a été acheté chez le concessionnaire Kawazaki

le 10 décembre 2005,
j’ai finit de remonter le démarreur, la moto est resté un moment démontée , avec le carter d’alternateur à l’air ... mais le temps m’a manqué, en plus le froid et les courtes journées m’empeche de travailler dans le garage
Donc j’ai remonté le démarreur que j’avais pris sur mon épave. J’avais vu qu’il tournait bien mieux, simplement en le branchant sur la batterie.
Donc samedi 10, j’ai fini de remonté la moto, j’ai mis le joint neuf, tout revissé, tout rebranché, j’ai remis de l’huile, j’ai remonté la batterie qui trainait sur l’étagere .
Et là j’ai appuyé sur le démarreur et le moteur a été entrainé, bon la batterie un peu faible, alors j’ai branché sur la batterie de la voiture
Là le moteur est bien entrainé , mais je n’ai pas réussi à la faire démarrer et en plus j’ai une belle fuite au niveau du joint neuf ... donc ca va pas :-/ ... à revoir

Aujourd’hui : le 12 Avril 2006,
je vais refaire le point.
Donc j’ai redémonté le carter, j’ai mis de la pate à joint
et j’ai remonté.
Le problème est qu’apres elle ne voulait plus démarrer.
le démarreur tourne, mais rien.
poussette kick ... rien.
Donc j’ai mis du start pilot pour l’aider et ca a été magique, elle a pété.

Donc hier j’ai l’ai ressorti et elle a démarré avec le démarreur, chose qui n’était pas arrivé depuis longtemps.
j’ai fait un petit tour , elle tourne bien et tient le ralenti
les points qui restent à voir (en reprenant les anciens plus haut ) :

- le cable de compte tour à changer ( je l’ai en stock )
- le comodo de clignotant
- et toujours une fuite electrique quand je met les feu
- un optique H4,
- un porte bagage
- un pare brise
- des pare-carters
- vidange fourche

on remarquera que démarreur electrique et pipes d’admissionn , des points a voir plus haut on été changé et ca a améliorer la moto

31 mai 2006 , vidange du circuit de freinage, nickel et facile ... ca va mieux, donc je supprime de ce qu’il faut faire ;)

le 18 Janvier 2007

Je récupere ma moto car je l’avais emmené chez CALUIRE MOTO à Rilleux la pape dans le Rhone, car je ne savais plus quoi faire avec

et ben il a fait du Super boulot
il a relger l’allumage comme il faut, les carbus, il a corrigé des petits défauts
Maintenant elle démarre presque au quart de tour ou simpelement avec un coup de kick
ensuite le régime se stabilise et elle ne cale pas.

Une nouvelle moto , un plaisir, une douceur à conduire, un régal
et comme j’ai roulé avec l’enfield avant, celle là est plus souple, plus puissante, freine mieux

Comme elle tourne bien , j’en ai profité pour lui changer son pneu arriere, un Dunlop K82

Et la facture ?? raisonnable, un mécano que je recommande, compétent, prix raisonnable et disponible
c’est lui qui s’occupe aussi de mon Enfield

Donc la facture :
- 2 bougies, 1 ampoule avant, 3h de Mo, un pneu ( 65 HT ), le montage, le tout : 253 Euros,

Et maintenant ... mais je roule avec

donc si je reprends la liste des choses à faire :

Pieces accessoires :
- un optique H4,
- un porte bagage
- un pare brise ( je sais plus )
- des pare-carters

Pour l’entretien
- vidange fourche

La liste a bien diminuée

et la moto affiche 59000 km à son compteur (qui a été changé je le rappelle )

Samedi 26 mai 2007
60 000 km au compteur,
fin de l’histoire pour nous,
la moto est vendue

18 Messages

  • > KAWASAKI Z 400 B de 1979 Le 10 mars 2005 à 21:54, par Yo (sacrée 400z)

    Salut FAB !

    Merci pour ton site très sympa et bien expliqué ; je suis propriétaire aussi d’un 400Z modèle 1981. J’avais du mal à trouver des photos de cette titine en jantes à rayons, ce qui se fait de plus en plus rare. Ma Titine a 16000 km , malheureusement une petite fuite d’huile m’a engendré une casse terrible.
    Je l’ai acheté par hazard à un militaire habitant en Corse qui l’a vendue à un autre militaire français en centre-afrique, il y a une quinzaine d’années. Cette moto lui a servie de se déplacer de la Corse jusqu’en Sarthe , ensuite elle a dormie pendant 6/7 ans dans un garage, jusqu’à ce que je la sauve. Elle avait à peine 14000km. J’ai voulue la vendre pour pièces sur le net (e-bay) et j’ai été envahi de mails. Cela m’a donné la puce à l’oreille de me renseigner du nombre de 400 Z Bi-cilyndre en circulation en Sarthe(10 grd max). J’ai décider donc de la garder au chaud jusqu’à ce que je lui redonne vie !
    Au plaisir et bonne roulade.
    YO !

    Répondre à ce message

    • > KAWASAKI Z 400 B de 1979 Le 11 mars 2005 à 11:50, par fab le motard

      merci pour le message
      je vais rajouter des photos bientot
      je me suis balladé avec dimanche dernier, avec la banane :)
      mais c’est sur qu’elle commence à se faire rare cette moto ...

      tu as bien fait de la garder ... au cas ou j’ai des pieces ...

      Fabien

      Répondre à ce message

  • > KAWASAKI Z 400 B de 1979 Le 21 avril 2005 à 23:49, par Sébastien / Corben

    Salut Fab,
    c’est Sébastien (Corben) de Triumphall...Super ton article sur ta Z440 B !! Il m’ a tenu en haleine jusqu’ au bout et je dois avouer que si il avait été un peu plus long, ça ne m’ aurait pas dérangé !! :o)
    Ta machine est super propre..félicitations...

    Bon je vais continuer à vadrouiller sur ton site...

    Bye..

    Seb

    Répondre à ce message

  • > KAWASAKI Z 400 B de 1979 Le 10 juin 2005 à 10:29, par Kzrider 400 D4 1977

    salut Fabien

    j’ai redécouvert ton site grace à ton message sur :
    http://www.kz400.com

    j’ai vu que tu à été aux CML sous la pluie, moi je n’ai pas eu le courage et j’y suis allé en camping car.
    je vois que ton site à pris de l’envergure.
    moi je n’ai (encore) qu’une page perso.

    méme si les pièce pour notre 400 son rare en france, on arrive comme méme à restaurer nos motos .
    au CML je n’ai vu qu’un seul KZ400 de 1975 marron et sur une remorque.
    j’ai pris quelques photos que tu peux voir sur le lien suivant :

    http://www.armbell.com/forum/viewtopic.php?t=733&mforum=kz400

    j’ai vu que ta moto était toujours sur le site des kz400 au lien suivant :

    http://fdiepped.free.fr/fab_le_motard/z400/index.htm

    dans tous les cas bravo pour ton site et le travail fait.
    A bientot
    un KZrider 400 D4 de 1977
    loic

    Répondre à ce message

    • > KAWASAKI Z 400 B de 1979 Le 10 juin 2005 à 10:43, par fab le motard

      pour le site,
      c’est tres simple à mettre en place, je n’ai que le texte à mettre et les photos, la mise en page est automatique

      j’ai vu la Z 400 marron, le gars l’avait fait tombé de sa remorque et il cherchait des pieces

      je lui ai dit que j’en avais un peu .
      et bravo pour les photos, c’etait vraiment un chouette rassemblement.

      Répondre à ce message

      • > KAWASAKI Z 400 B de 1979 Le 7 juillet 2005 à 08:52, par loic

        salut Fabien
        pour ton site , quel logiciel utilise tu pour le construire ?
        j’aimerais faire pareil pour le mien, car les pages persos sur club-internet sont pas toujours faciles à crées, et ça Bugg souvent dès qu’on y touche, c’est pour cela que ma page perso n’évolue pas beaucoup.

        As-tu des essais moto-journal ou moto-revue sur ta Z400 de 1979 1980je crois ?
        car je serait intéréssé pour les mettre sur le site de la KZ400.

        j’ai mis de nouvelles photos de mon 400 sur le forum ( rubrique pictures on 400)
        jai vu que tu as des envies de Guzzi ?

        Bonne vacances
        A bientot
        loic KZrider 400 D4

        Répondre à ce message

  • > KAWASAKI Z 400 B de 1979 Le 18 mai 2006 à 16:58, par arnaud

    salut

    egalement possesseur d’un 400 z twin je suis a la recherche de pieces detachees
    tu peux me contacter au 06 16 66 09 84
    cordialement

    arnaud

    Répondre à ce message

  • > KAWASAKI Z 400 B de 1979 Le 25 juillet 2006 à 23:46, par JLR200

    Salut, je viens de lire ton article tu as l’air d’avoir eu quelques galères que je rencontre aussi avec mon 400 custom de 1980 le noir avec liseré or acheter 400€ en état de marche . En particulier le problème de démarreur pas assez puissant malgrés une bonne batterie . Le cylindre droit qui aurait une bonne tendance à consommer de l’huile on dirait un deux temps . Je recherche des adresses pour trouver des pièces et une revue technique de cet engin, si tu pouvais m’aider ça ne serait pas de refus . Mise à part ça le freinage plus que limite, sa me change un peu sortant d’un 600fazer et d’un 750gsx r SRAD mais s’est très simpas pour aller embaucher . Allez sur ce gros coup de gaaaazzzz !

    Répondre à ce message

    • > KAWASAKI Z 400 B de 1979 Le 31 juillet 2006 à 20:53, par fab le motard

      la revue technique n’existe pas en francais, mais il y a la revue hayne
      pour les pieces, je pense que la plupart sont trouvables chez kawa, surtout pour le modele custom plus récent

      pour le freinage, plaquette neuve plus purge ... et ca freine bien plus que mon Enfield ...

      Répondre à ce message

      • > KAWASAKI Z 400 B de 1979 Le 20 janvier 2007 à 18:19, par loic

        salut Fab

        content d’apprendre que ton Z400 est de nouveau sur la route.

        depuis j’ai acheté un Z750 E1 80/81
        en plus de mon Z400 D4 77

        actuellement je le restaure un peu .
        des photos sont sur le forum de kz400 rubrique pictures KZ750
        pour mon kz400 dernièrement j’ai fait rechromer la barre de maintient passager (75€ tout de même)
        et je continue à acheter des pièces neuves pour le kz400 aux USA en plus de celles du Z750.
        (j’ai presque plus de place pour les ranger)

        nous sommes 750 membres actuellement sur le forum kz400.

        cela commence à faire depuis son début le 26 janvier 2005 !!

        ibsen (le webmaster de kz400) doit être fier de son site.
        je continue toujours à l’aider dans la recherche d’infos sur les kz400
        (revues,articles divers, revue technique qu’il faut que je termine de scanner pour les modèles 78 à 81)
        les dernières infos que je lui est envoyées concernait le rallye Côte d’Azur Côte d’ivoire sur le Z400.
        il a mis une petite photo dans la bannière du forum.

        pour mon site j’ai pas encore pris le temps et ma page perso est bloquée.

        il faut que je fasse comme toi.

        A bientôt

        Loic

        Répondre à ce message

  • KAWASAKI Z 400 B de 1979 Le 5 avril 2007 à 16:57, par LECOQ Philippe

    Bonjour. Elle est très jolie ta moto. J’ai une KZ 400 de 1977 en mauvais état. Je voudrais commencer une restauration mais je voudrais juste que moteur tourne. En fait, j’arrive pas à la démarrer. Il n’y a pas d’étincelle à la bougie. Je voudrais trouver un mécanno sympa qui pourrait m’aider en région lyonnaise. (J’ai vue que tu étais des environs de LYON, je suis à LA VERPILLIERE). Les concessions KAWA rigolent lorsque je leur dit que j’ai ce type de machine et ne veulent pas en entendre parler. Bref, j’aimerais donc trouver un mécanno qui fait dans l’ancienne, en région lyonnaise, qui pourrait me la démarrer avant que je me lance dans la remise en état.
    Par avance merci FIL
    email : lecoq.ph@orange.fr
    tph : 04.74.95.45.23

    Répondre à ce message

  • KAWASAKI Z 400 B de 1979 Le 28 août 2007 à 11:56

    Fab,
    je suis depuis peu proprio d’une KZ400 mais je n’ai pas de batterie pour la faire démarrer. Avec ton expérience de la revitalisation de ce type de modèle, sais tu où je peux me procurer une batterie pour ma moto. De plus, la pédale de frein arrière est bloquée. Sais tu d’où cela peut provenir sur ce type d’engin. Merci de ton aide...Pascal
    cicada@club-internet.fr

    Répondre à ce message

    • KAWASAKI Z 400 B de 1979 Le 28 août 2007 à 13:15, par fab le motard

      salut,
      pour la batterie , je pense que les magasins day, cardy, kawasaki pourront te fournir, moi je l’achetais chez midi-batteries, un spécialiste de la batterie pour une vingtaine d’euris
      apres la pédale de frein ... ca ne me dit rien, il faudrait peut etre démonter le frein arriere ou alors démonter la pédale et graisser l’ensemble

      Répondre à ce message

Répondre à cet article

SPIP | | Plan du site | Suivre la vie du site RSS 2.0